Ford Focus Forum
http://www.ford-focus.cz/forum/

Samovolné mazání průměrné spotřeby
http://www.ford-focus.cz/forum/viewtopic.php?f=197&t=46250
Stránka 2 z 2

Autor:  jirmond [ 12.06.2018 22:09 ]
Předmět příspěvku:  Re: Samovolné mazání průměrné spotřeby

Zdravím, rád bych se poradil s následujícím problémem.
Před 10 dny jsem zakoupil FF 1.0 EB, před koupí byl vůz v autorizovaném servisu na prohlídce, kde byl shledán jeho stav výborným. Nicméně už při cestě od prodejce mi problikly kontrolky a jakoby na zlomek vteřiny auto vyplo, podotýkám, měl jsem zapnutou navigaci, abych si vyzkoušel, jak funguje. Za pár km jsem stavěl na benzince a po nastartování se mi vynuloval ukazatel průměrné spotřeby. Jinak během jízdy, která byla dlouhá (cca 330km), se už nic neprojevilo. V průběhu dalších dnů byly činěny jen krátké jízdy do práce ve městě. Dalším pozoruhodným jevem bylo dva dny zpátky, že když jsem chtěl jet z práce domů, po zmáčknutí startovacího tlačítka auto nenastartovalo, kontrolky svítily, ale nic se nedělo, až po chvilce se to dalo tlačítkem zase vypnout. Poté auto již nastartovalo jak mělo. No a dneska, při delší jízdě, se opět vynulovala průměrná spotřeba, navíc opět problikly kontrolky, všimnul jsem si taky hlášky, která se na chvilku objevila, že systém pomocí rozjezdu do svahu byl zapnut (jako by se restartoval systém či co) a když jsem na konci cesty zastavil, auto jsem chtěl zamknout standartně senzorem na klice, auto se sice zamklo, ale nesklopila se zrcátka, což normálně do té doby šlo. Při následné cestě (cca 170 km) už zase fungovalo vše jak mělo. Auto je 4 roky staré, dovoz z Německa, to ještě k doplnění.

Myslíte, že i tohle bude baterii?

Autor:  ZaQik [ 13.06.2018 05:26 ]
Předmět příspěvku:  Re: Samovolné mazání průměrné spotřeby

zacni dobitim baterie a pak pokracuj resetovanim BMS pripadne jeho odpojenim vyndanim pojistky v motorovem prostoru (viewtopic.php?p=1126256#p1126256)

Autor:  jirmond [ 13.06.2018 18:32 ]
Předmět příspěvku:  Re: Samovolné mazání průměrné spotřeby

Moc děkuji za návod, co dál...než ji nabiji (doposud nejsem vlastníkem nabíječky), nacpal jsem alespoň do zapalovače voltmetr, abych věděl, jak na tom vůbec baterie je.
- po otevření dveří a prvotním vsunutí (stálo přes noc): 12,0-12,1V
- po zapnutí zapalování: 12,0-12,1V
- při nastartování: 10,5-11V
- při jízdě (noha na plynu): 14,1-14,2V
- při jízdě (noha z plynu - zařazeno): 14,5V
- po dojetí, vypnutí motoru, postupně kleslo během minuty z 12,5V na 12,0V

Jízda to byla krátká (cca 10km), během ní se nic z předchozích problémů neprojevilo. Je projev baterie v pořádku?

Teď mě napadá, asi bych se měl přesunout do tématu s bateriemi.

Autor:  memento [ 14.06.2018 14:07 ]
Předmět příspěvku:  Re: Samovolné mazání průměrné spotřeby

jirmond napsal:
Je projev baterie v pořádku?

Mam to podobne az na zaver - mne klesne napatie na 12,3 ale az po hodine.
Bateriu dobi nabijackou.

Stránka 2 z 2 Všechny časy jsou v UTC + 1 hodina
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/