startování

Moderátor:phofy
durden
Nováček
Nováček
Příspěvky: 18
Registrován: 05.04.2010 18:09

startování

Příspěvek od durden » 07.11.2010 19:45

Zdravím zdejší odborníky.

Mám dotaz ohledně startování.
Mám Mondeo 2005, 2,0 TDCi 96kW. Když startuju studenej motor, tak to chytne napoprvý a bez problémů. Jakmile je motor zahřátej, nechce chytnout a točím třeba i 5,10 vteřin než naskočí. Někdy pustím klíček dřív a buď to chcípne a při opětovným startování to chytne ihned.
Někdy když pustím klíček dřív, tak to nechcípne, ale točí se to tak na 500ot/min.,a svítí některé kontrolky (ne žhavení). a tak do 5-10 sekund se to dá no normálu a motor je OK.
Ještě jedna věc, které jsem si všiml. Nedávno mi praskla hadice, která vede z intercooleru do EGR ventilu. Když jsem v tý hadici měl díru cca 5cm dlouhou, tak auto začalo i s teplým motorem starovat v pohodě. Nevýhoda byla, že to nejelo a žralo :-)

Netušíte někdo, v čem je trouble?

všem díky moc za pomoc, jakým směrem se mám ubírat.
Ford Mondeo combi MKIV, 2.0 TDCi, 120 kW čip na 138kW, Titanium, 2012

Brehowicz
Test driver
Test driver
Příspěvky: 4257
Registrován: 16.12.2009 14:04

Re: startování

Příspěvek od Brehowicz » 07.11.2010 19:49

Někdy pomuže u špatných teplých startu přehrání softu u Forda.Mužeš to zkusit-v poslední verzi to řešilo právě takový problém.

durden
Nováček
Nováček
Příspěvky: 18
Registrován: 05.04.2010 18:09

Re: startování

Příspěvek od durden » 07.11.2010 22:34

OK. a nějakej jinej nápad? Nikdo jste se s něčím podobným nesetkal?
Ford Mondeo combi MKIV, 2.0 TDCi, 120 kW čip na 138kW, Titanium, 2012

Uživatelský avatar
zdenek34
Junior
Junior
Příspěvky: 218
Registrován: 14.03.2010 17:27
Bydliště: Jeseník

Re: startování

Příspěvek od zdenek34 » 08.11.2010 09:27

Je - S-Max 2.0 TDCi, 120 kW, 2/2011 Ice White
Byl - S-Max 1.8 TDCi, 92 kW, 2/2009 Black Panther Obrázek
Bylo - Mondeo 2.0 TDCI kombi, 96 kW, 6/2005 Obrázek

durden
Nováček
Nováček
Příspěvky: 18
Registrován: 05.04.2010 18:09

Re: startování

Příspěvek od durden » 08.11.2010 20:49

hmm, zajímavý. někomu pomohly nový vstřiky, někomu novej soft.

OK. a teď jen druhá otázka s tím související. Jak to, že při prasknutý hadici od IC do EGR to chytalo i za tepla napoprvý? A když mám hadici novou, tak je vše při starým.
Ford Mondeo combi MKIV, 2.0 TDCi, 120 kW čip na 138kW, Titanium, 2012

Uživatelský avatar
zdenek34
Junior
Junior
Příspěvky: 218
Registrován: 14.03.2010 17:27
Bydliště: Jeseník

Re: startování

Příspěvek od zdenek34 » 08.11.2010 21:02

Pochybuji, že ti na tohle dokáže někdo odpovědět. To může být tisíc důvodů. Pokud je prasklá ta hadice - jak to vyhodnotí ŘJ?, co na to potom říká EGR?, jaký jde tlak do sání?, atd, atd.
Je - S-Max 2.0 TDCi, 120 kW, 2/2011 Ice White
Byl - S-Max 1.8 TDCi, 92 kW, 2/2009 Black Panther Obrázek
Bylo - Mondeo 2.0 TDCI kombi, 96 kW, 6/2005 Obrázek

durden
Nováček
Nováček
Příspěvky: 18
Registrován: 05.04.2010 18:09

Re: startování

Příspěvek od durden » 09.11.2010 22:15

právě to mně zajímalo, jestli někdo by někdo i třeba teoreticky věděl, proč to najednou začalo startovat dobře. jako třeba- šlo tam víc vzduchu, byl jiný tlak díky prasklý hadici a tak. jsem laik, tak mě to zajímá :-)

protože žádná kontrolka přitom nesvítila po nastartování, nic.
Ford Mondeo combi MKIV, 2.0 TDCi, 120 kW čip na 138kW, Titanium, 2012

Uživatelský avatar
veny
Test driver
Test driver
Příspěvky: 2209
Registrován: 30.03.2009 11:24
Kontaktovat uživatele:

Re: startování

Příspěvek od veny » 11.11.2010 00:58

To asi fakt může mít hodně příčin... Nechci někoho urazit, ale nejsme tady takový odborníci aby jsme od stolu diagnostikovali jako lidi v servisu... Já bych rozhodně doporučil zajet na diagnostiku do servisu, tam ti už asi (no někdy taky nejsou zas až takový odborníci jak by měli být) řeknou víc...

určitě to ale není normální a chtělo by to něco s tím udělat... Přeju hodně štěstí, možná by to mohl být EGR, rozhodně nepřeju vstřiky... :-(

durden
Nováček
Nováček
Příspěvky: 18
Registrován: 05.04.2010 18:09

Re: startování

Příspěvek od durden » 11.11.2010 21:52

no tak teď to jede v pohodě, jen to prostě hůř startuje za tepla. ale časem na diagnostiku zajedu.
i tak díky všem za rady
Ford Mondeo combi MKIV, 2.0 TDCi, 120 kW čip na 138kW, Titanium, 2012

Uživatelský avatar
pelen
Test driver
Test driver
Příspěvky: 9259
Registrován: 02.02.2008 04:18
Bydliště: Nový Jičín
Kontaktovat uživatele:

Re: startování

Příspěvek od pelen » 15.11.2010 19:56

Naposledy upravil(a) pelen dne 16.11.2010 00:38, celkem upraveno 2 x.
Ford Mondeo Combi 2.0 TDCi 12/2005, 85kW, Diamond White
Obrázek
Obrázek

Uživatelský avatar
kaminek
Pokročilý
Pokročilý
Příspěvky: 530
Registrován: 07.03.2009 16:30

Re: startování

Příspěvek od kaminek » 15.11.2010 20:02

Nechci vás znervozňovat ,ale i takhle se začíná hlásit čerpadlo ,že sním nemusí být v budoucnosti vše v pořádku.
Byl Ford Focus combi Trend 1,8TDDI 1999, 90ps
,pružiny Enzo-40mm,vzd.filtr K&N,chip,7jx15 ET 38 195/55R15
https://forum.ford-focus.cz/viewtopic.php?f=96&t=14237 Galerie Obrázek


Je BMW 330d Touring

Uživatelský avatar
MackCZ
Nováček
Nováček
Příspěvky: 50
Registrován: 12.07.2011 11:14

Re: startování

Příspěvek od MackCZ » 11.08.2011 13:42

Ahoj.
Tak mám stejný problém. Při startování studeného nebo zahřátého motoru, startuje auto perfektně. Když ale trochu zchladne (stačí ho nechat chvilku stát), tak už startuje třeba 4-6 vteřin než chytne. Pročetl jsem toho spoustu, ale nikde jsem nenašel, čím by to mohlo být.
Nemohl byste mi někdo poradit? Nevím na co se zaměřit. Jedni mi říkají, že to jsou vstřiky, jiní zase možná startér, nebo baterka, nebo čerpadlo.
Už fakt nevím. Na diagnostice se nic neobjevuje. Auto jezdí jak má, žádné problémy nejsou. Spotřeba je taky dobrá. Vůbec tedy nevidíme důvod, proč to dělá je v tomto případě startu.
Díky moc za rady, jsem z toho už celkem v háji, nechci měnit půl motoru :)
Ford MONDEO IV - kombi - 1,6 EcoBoost - 118 KW, šedá , r.v. 2011
Ford FOCUS I - sedan - 1,6 benzín - 74KW, stříbrná, r.v. 2003

Uživatelský avatar
veny
Test driver
Test driver
Příspěvky: 2209
Registrován: 30.03.2009 11:24
Kontaktovat uživatele:

Re: startování

Příspěvek od veny » 11.08.2011 16:00

Diesel servis na kladně... Diagnostika 1100,- a řeknou ti z ní jak na tom máš vstřiky, čerpadlo i jiný věcičky...

Uživatelský avatar
MackCZ
Nováček
Nováček
Příspěvky: 50
Registrován: 12.07.2011 11:14

Re: startování

Příspěvek od MackCZ » 12.08.2011 06:48

Na diagnostice jsem byl. Nic neukázala.
Jedině, že tohle by byla nějaká super diagnostika.
Ale Kladno je stejně od Jablonce nad Nisou docela z ruky.
Určitě už jste stejnej problém někdo měl, přece to nemůžu mít sám :D
Ford MONDEO IV - kombi - 1,6 EcoBoost - 118 KW, šedá , r.v. 2011
Ford FOCUS I - sedan - 1,6 benzín - 74KW, stříbrná, r.v. 2003

Uživatelský avatar
veny
Test driver
Test driver
Příspěvky: 2209
Registrován: 30.03.2009 11:24
Kontaktovat uživatele:

Re: startování

Příspěvek od veny » 12.08.2011 11:26

já měl problém uplně opačný... Nestartovalo to za studena... Nakonec pomohlo rozhejbat a trochu zrepasovat EGR ventil a už je to zase relativně dopohody... Ale zima je ještě před náma, z ní mám trošku strach

Odpovědět

Zpět na „Motor - Mondeo“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 3 hosti