Právě je 15.09.2019 19:54



Odeslat nové téma Odpovědět na téma  [ Příspěvků: 15 ] 
 problém se startem - škytne a nic (2.0TDCi) 
Autor Zpráva
Nováček
Nováček
Uživatelský avatar

Registrován: 24.08.2009 14:10
Příspěvky: 63
Bydliště: Ústí nad Labem
Odeslat problém se startem - škytne a nic (2.0TDCi)
Zdravím kolega ma mondeo 2.0 TDCi . Auto normálně jezdilo , jednoho dne jel zastavil a chcípl. Vše bylo OK jak kdyby se nic nestalo. Přišel po půl dni k autu chtěl nastartovat a nic !! při startování to zezačátku škytne ,ale nic se neděje. Imobilizer je OK . Byl s tim ve fordu na diagnostice ty mu vyměnili svíčky + CMP (nevím co to je ) a vada se stále neodstranila. Neví někdo co by s tím mohlo být ? baterka je ok ,.. Ve fordu mu řekli ,že se to udajně potkalo ,ale je to divný , když normálně přijel a chcipl to. Auto pak neroztačoval ,.. !

_________________
Kombi 03 1,8Tddi ,xenony,loketka,folie,EGR+střed OFF
Obrázek


21.01.2010 16:36
Profil E-mail
Nováček
Nováček

Registrován: 14.12.2009 20:23
Příspěvky: 14
Odeslat Re: problém motor
Mě se stalo to samé , až na to škytání , místo toho se ozívalo jen takové cvaknutí . Jinak to byl vadný startér .

_________________
Ford Mondeo 2004 , 2.0 TDCi 96 kw


22.01.2010 08:10
Profil E-mail
Nováček
Nováček
Uživatelský avatar

Registrován: 24.08.2009 14:10
Příspěvky: 63
Bydliště: Ústí nad Labem
Odeslat Re: problém motor
Hm tady to nemá se startorem bohužel nic společného .. :-(

_________________
Kombi 03 1,8Tddi ,xenony,loketka,folie,EGR+střed OFF
Obrázek


22.01.2010 15:55
Profil E-mail
Test driver
Test driver
Uživatelský avatar

Registrován: 02.02.2008 04:18
Příspěvky: 9805
Bydliště: Střední Čechy
Odeslat Re: problém motor
A jak si na to přišel?Tak pokud se startér neotočí,asi to bude někde u něj,ne?Není nějaká pojistka v pytly?????

_________________
Ford Mondeo combi 2.2TDCi Ghia 8/2005 Obrázek
Řízení je radost,FORD je řízení!


22.01.2010 18:34
Profil E-mail
Nováček
Nováček
Uživatelský avatar

Registrován: 24.08.2009 14:10
Příspěvky: 63
Bydliště: Ústí nad Labem
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Asi jsem to špatně popsal . Startér točí jak divý !!!

_________________
Kombi 03 1,8Tddi ,xenony,loketka,folie,EGR+střed OFF
Obrázek


25.01.2010 08:34
Profil E-mail
Test driver
Test driver
Uživatelský avatar

Registrován: 02.02.2008 04:18
Příspěvky: 5938
Bydliště: Jihlava
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
ode mně jen taková primitivní otázka ... zkoušeli v tom servisu jestli do motoru jde palivo? Jestli se třeba neseklo podávací čerpadlo??

_________________
Přítomnost:
Mondeo MK4 Titanium S 2.2 TDCi
Focus MK2 1.6 TDCi kombi
Focus MK2 před fl. 1.6 TDCi hatch

Minulost:
Escort 1.4i, Mondeo MK3 2.0 TDCi, Focus I 1.4i, Mondeo MK3 2.0 TDDi, Focus I 1.8 TDDi


26.01.2010 11:06
Profil E-mail
Nováček
Nováček
Uživatelský avatar

Registrován: 14.04.2010 11:55
Příspěvky: 26
Bydliště: MOST
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Ahoj, mám taky problém se startem, už se mi během 5 dní 2x stalo, že jsem přijel doba jízdy cca 30min, zhasl jsem motor a pak jsem chtěl zhruba po hodince znovu nastartovat a ejhle... startuju a nic, motor točí ale nechytá, jen mi bliká na palubce kontrolka žhavení. 5-10 vteřin počkám a na podruhé už jde v pohodě. Může mi někdo poradit, jestli je to vadná žhavící svíčka nebo jiný problém? Díkes za radu.

_________________
Ford Mondeo Combi 2.0 TDCi NAVI 96kw Ghia 2002


01.07.2010 16:35
Profil E-mail
Junior
Junior
Uživatelský avatar

Registrován: 14.03.2010 17:27
Příspěvky: 224
Bydliště: Jeseník
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Nechci Tě strašit, měl jsem to samé a byly to vstřiky. Byl jsem diesel servisu a zkusili vstřiky vyčistit a pomohlo to. Teď vše OK. Asi to nebude na dlouho, ale říkali, že 20 000 km by to mělo být v poho.

_________________
Je - S-Max 2.0 TDCi, 120 kW, 2/2011 Ice White
Byl - S-Max 1.8 TDCi, 92 kW, 2/2009 Black Panther Obrázek
Bylo - Mondeo 2.0 TDCI kombi, 96 kW, 6/2005 Obrázek


01.07.2010 20:44
Profil E-mail
Nováček
Nováček
Uživatelský avatar

Registrován: 14.04.2010 11:55
Příspěvky: 26
Bydliště: MOST
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Tak jsem hned odpoledne vyměnil palivový filtr (auto jsem si přivezl z německa osobně před 3měsíci a palivák jako jediný jsem ještě neměnil), je to už 5 den a vše je OK... kontrolka žhavení zatím nezablikala a to jsem měl zhruba 20 startů.... tak doufám, že to byl jen zadělanej palivák... jinak auto má najeto orig 165 tisíc a původní majitel (z D) říkal, že vstřiky jsou už dělané.

_________________
Ford Mondeo Combi 2.0 TDCi NAVI 96kw Ghia 2002


05.07.2010 09:22
Profil E-mail
Test driver
Test driver

Registrován: 07.02.2010 12:46
Příspěvky: 10349
Bydliště: Olšany u Prostějova
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
pré potkany to je ulet...kokůtci :mrgreen:

_________________
Now: Mazda 6 2.5i GTA 2008
Ex: Ford mondeo Mk3 2.0 Duratec 107kw * Bmw e39 530Da 142Kw/420Nm....


05.07.2010 11:49
Profil E-mail
Nováček
Nováček
Uživatelský avatar

Registrován: 02.02.2008 04:18
Příspěvky: 81
Bydliště: Vráble
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Ahoj!
U mna bol problem trochu iný. Za studena štart na brnk, ale ak bol motor normalne zohriaty na prac. tep.,tak som musel držať štarter dlhšie a ešte mierne pridať plyn. Bolo počuť ako sa motor chytá a zrýchluje sa chod štartéru.Potom som pustil klúč a motor trochu neochotne asi na 600-700ot/min išiel a vzápätí sa chytil na svoje 950-980ot/min. Kedže OBD II nič nenašlo výpis chýb bol 0, nahlasil som sa do FORD-u. Výpis chýb tiež 0 ,ale počítač vypísal že je potrebné nahrať inovovaný soft "pro jízdu za horka". Soft je tam a :hhura: Za studena či horúca na brnk.

_________________
Ford Mondeo combiTitanium,2.0TDCi,103kW,2012,A6Navy,blue
Ford Focus HB,Ghia Ex,1.6b,74kW,r.v.2002,mp3,webasto,xen,dig.klim,Panther black
ex:Mondeo combiGhia,2.0TDCi,96kW,06,M6,NavDenso,DvBT,usb,cuv.kam,silver met.
ex:Focus combi,1.8TDDi,66kW,99,red peper


31.08.2010 20:35
Profil
Nováček
Nováček
Uživatelský avatar

Registrován: 01.01.2010 23:31
Příspěvky: 62
Bydliště: Ostrava
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Kolega koupil 2.0TDCI 96 KW,za studena motor naskočil normálně ale při zahřátí motor šel nastartovat s hodě velkými obtížemi a po nějaké době vůbec až třeba po 30 minutách.



Problém=Vstřikovače
Oprava=cca 16000 repase.
Od té doby startuje normálně.

_________________
Ford Mondeo Kombi 2001 2.0 TDDI 85KW KO
Ford Mondeo Kombi 2001 2.0 107KW prodáno
Ford Mondeo 2002 2.0 TDCI 96KW
Ford Mondeo 2004 2.5 V6 125Kw


09.10.2010 06:01
Profil E-mail
Nováček
Nováček

Registrován: 25.03.2010 13:27
Příspěvky: 2
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
mrvo napsal:
Ahoj!
U mna bol problem trochu iný. Za studena štart na brnk, ale ak bol motor normalne zohriaty na prac. tep.,tak som musel držať štarter dlhšie a ešte mierne pridať plyn. Bolo počuť ako sa motor chytá a zrýchluje sa chod štartéru.Potom som pustil klúč a motor trochu neochotne asi na 600-700ot/min išiel a vzápätí sa chytil na svoje 950-980ot/min. Kedže OBD II nič nenašlo výpis chýb bol 0, nahlasil som sa do FORD-u. Výpis chýb tiež 0 ,ale počítač vypísal že je potrebné nahrať inovovaný soft "pro jízdu za horka". Soft je tam a :hhura: Za studena či horúca na brnk.

Tak tenhle problém jsem měl taky. Tohle dělají vstřiky. Nechal jsem si je zrepasovat, oprava cca 15000Kč a vše OK. Tohle je obrovská bolest TDCI motorů od Forda

_________________
Ford Mondeo Kombi Titanium 2.0 TDCI 96kW r.v.2005


09.10.2010 14:11
Profil E-mail

Registrován: 04.09.2011 19:14
Příspěvky: 1
Bydliště: Milovice
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
Dobrý den, mám podobný problém. V jednu ráno jsem přijel domů (po najetých cca 100km) a když jsem chtěl nastartovat ve dvě odpoledne, už to nechytlo. Auto točí v pohodě.
Už jsem vyměnil baterku, dneska palivový filtr za DELPHI a stále jen točí naprázdno. Zkontroloval všechny pojistky. Už fakt nevím, co jiného.
Vůz jsem kupoval při 140tis km, v orig. FORD servisu mi měnili čerpadlo, pak ve 160tis km prohlídku po 160tis km a teď ve 180tis km nenastartuji. Do teď jsem s autem neměl jediný problém.
Moc děkuji za rady.

_________________
Ford Mondeo 2.0 TDCi, 2004, 85 kW Combi, Black Blue Metal


22.12.2012 14:30
Profil E-mail
Nováček
Nováček

Registrován: 01.02.2013 11:13
Příspěvky: 8
Odeslat Re: problém se startem - škytne a nic (2.0TDCi)
vstřiky ,jak už bylo nahoře zmíněno


01.02.2013 14:21
Profil E-mail
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 15 ] 


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Přeskočit na:  
cron
Powered by phpBB © phpBB Group.
[ Time : 0.211s | 10 Queries | GZIP : Off ]