startování

Moderátor:phofy
Brehowicz
Test driver
Test driver
Příspěvky: 4257
Registrován: 16.12.2009 14:04

Re: startování

Příspěvek od Brehowicz » 12.08.2011 19:25

Když to vezmu logicky.tak startér by se projevil tak že buď nezajede pastorek a motor netočí nebo je mechanicky něco špatně a točí pomalu,ten samý příznak by byla baterka tj. že motor při startu točí pomalu ale to by se rychle zhoršovalo.
Osobně to vidím nejvíc na čerpadlo kdy dojde k tomu že zastavíš teplý motor od toho se bez jízdy a ochlazování pruvanem zahřeje paliv.čerp. a tím se zahřeje nafta v něm která teplem zřídne a čerp. má problém ho natlakovat.Vycházím z toho že jsi nepopisoval nic jako je černý dým který by mohl zpusobit uchcaný vstřik a proto ho vylučuji.

Uživatelský avatar
MackCZ
Nováček
Nováček
Příspěvky: 50
Registrován: 12.07.2011 11:14

Re: startování

Příspěvek od MackCZ » 13.08.2011 22:35

Tak špatnej EGR ventil = špatný starty za studena. AHA. Tak to si budu pamatovat do budoucna, kdyby mě to potkalo.
Ten můj za tepla, když to chíli stojí budou asi špatný vstřiky a nebo podfouknutej vstřik (špatná podložka pod vstřikem).
Tak hold uvidím. Nechám asi vyměnit podložky pod vstřikama a taky jsem četl, že by to mohl dělat SW v ŘJ. Tak ho možná nechám přehrát na novější.
Teda jestli nějakej novější bude 8O . Uvidím.
Další vaše nápady uvítám, díky. :D
Ford MONDEO IV - kombi - 1,6 EcoBoost - 118 KW, šedá , r.v. 2011
Ford FOCUS I - sedan - 1,6 benzín - 74KW, stříbrná, r.v. 2003

Uživatelský avatar
Zuzka
Test driver
Test driver
Příspěvky: 2203
Registrován: 18.11.2009 14:45
Bydliště: Kladno

Re: startování

Příspěvek od Zuzka » 25.08.2011 17:36

Vláken o startování je tu už dost, tak to zkusím dát třeba sem. Dělají mi problém studené starty, tzn. jakmile auto stojí třeba dva dny. Když přijedu večer a ráno hned do práce, nastartuju v pohodě. Po třeba 24 hodinách to sice chytne, ale motor má hrozně nepravidelný zvuk a je vidět bílý kouř a cítit nespálená nafta. Nedávno auto stálo asi 3 dny a pak nastartovalo a hned chcíplo. Asi až na pátý pokud zůstalo nastartované (opět bílý kouř). Jinak auto jede pěkně, táhne, nepadá do nouzáku, žádná svítící kontrolka. Jen pro info, palivový filtr (Delphi) měněný v červnu. Naafta Verva, oleje + filtry jen Ford. Možné příčiny:

1) špatné vstřiky a čerpadlo - před 14 dny jsem byla v autorizovaném diesel servisu Delphi a podle diagnostiky obojí ok (tlak jak má být a atd)
2) špatné žhaviče - nechám přeměřit, ale dělá to i teď za tepla, takže se mi to úplně nezdá
3) špatný EGR - EGR zůstává (po)otevřený - zkusím ho úplně zaslepit, jestli se něco změní
4) padající nafta - tohle mi přijde celkem reálné, po tom delší stání se po nastartování motor jakoby dusí, jako by se pal. soustava zavzdušnila

Čeho jsem si ještě všimla, když vypnu motor, tak je slyšet takový divný zvuk (zní to jakoby někde za rádiem) - blbě se to popisuje, je to takový jakoby "křoupnutí". Trvá to pár vteřin a pak už je ticho. Neslyšel jste někdo něco podobnýho? Zkusím to možná nahrát, jestli to bude slyšet. Může to být cosi, co by se mělo po vypnutí motoru třeba zavřít a mně to nefunguje ?

Příští úterý dávám auto do servisu, tak budu ráda za jakékoliv rady, na co se zaměřit. Přece jen toho tu víte o Fordech mnohem víc než kde jinde :palec_nahoru:

Předem díky :wink:
Ford Mondeo 2.0 TDCI 96kW kombi,2004,Ghia,modrá Tonic

Uživatelský avatar
MackCZ
Nováček
Nováček
Příspěvky: 50
Registrován: 12.07.2011 11:14

Re: startování

Příspěvek od MackCZ » 29.08.2011 07:22

Tak problém se startováním vyřešen.
Špatné (přidřené) vstřiky. Takže se udělala u pana Velendorfa v Říčanech u Prahy repase vstřiků + repase čerpadla (bylo taky načatý) + vyčištění nádrže a vedení + vyměněn
filtr + nákup aditiv. Celá sranda mě přišla na cca 42000 Kč. Auto startuje jak má, je tižší, spotřeba klesla cca o 0,5-1l.
Tak uvidímě dál, ale snad s tím 100tis km odjezdím :D
Ford MONDEO IV - kombi - 1,6 EcoBoost - 118 KW, šedá , r.v. 2011
Ford FOCUS I - sedan - 1,6 benzín - 74KW, stříbrná, r.v. 2003

Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 20:47
Bydliště: Praha

Re: startování

Příspěvek od gabriiel » 16.04.2013 00:49

Taky pridam svoji zkusenost se spatnyma startama - v podstate se jedna o jiz popsany problem, kdy napoprve studeny motor nastartuje v pohode, ale po kratke projizdce, vypnuti a naslednem znovunakopnuti chvili trva, nez se otacky dostanou z cca 500 ot. nahoru na standard kolem 800 ot a zhasne kontrolka motoru.

Nechal jsem v origo Ford servisu zkusit nahrat novy SW ridici jednotky, bohuzel novejsi uz pro muj Mondii nemaji. Vstriky by to byt nemely, pred mesicem byly na testovani v Dieselservisu a jsou OK. Cerpadlo je mesic po repasu. Ty starty me zlobi uz skoro pulroku co mam toto auto. Najeto mam tesne pred 150tis km.

Co to muze delat? Baterka (po jarni prohlidce je pry na 80% stavu nove, mozna by ji chtelo poradne dobit..)? Zhavici svicky? Zanesenej EGR?

Dost obtizne se hleda nejake reseni nebo diskuze na tento problem, jelikoz se dost blbe zadava do googlu :blee:
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

Uživatelský avatar
veny
Test driver
Test driver
Příspěvky: 2209
Registrován: 30.03.2009 11:24
Kontaktovat uživatele:

Re: startování

Příspěvek od veny » 22.04.2013 23:33

přidáváš aditiva? vyzkoušej třeba VIF nebo kvalitnější naftu

Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 20:47
Bydliště: Praha

Re: startování

Příspěvek od gabriiel » 22.04.2013 23:38

Aditivuji VIFem. Je zajimave, ze to dela pouze kdyz je venku zima. Co se oteplilo, tak je klid.
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

Uživatelský avatar
veny
Test driver
Test driver
Příspěvky: 2209
Registrován: 30.03.2009 11:24
Kontaktovat uživatele:

Re: startování

Příspěvek od veny » 22.04.2013 23:41

Tak to můžou být žhaviče... Ty by měli fungovat jen pokud je pod nulou co jsem tak načetl... A pokud je už jeden K.O. tak by mohl být problém... já měl podobný problém, občas mi to v zimě ani nenastartovalo... Po výměně EGRu a pravidelného užívání VIFu nemám problém :irre:

Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 20:47
Bydliště: Praha

Re: startování

Příspěvek od gabriiel » 22.04.2013 23:57

Jo, to by teoreticky byt mohlo. Ale je zajimavy, ze to v -15 napoprve nastartuje jak novy, proste na prvni skytnuti. Az pak ten teplej start je problem. Asi to necham nekde zmerit... :bebng:
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

Uživatelský avatar
veny
Test driver
Test driver
Příspěvky: 2209
Registrován: 30.03.2009 11:24
Kontaktovat uživatele:

Re: startování

Příspěvek od veny » 23.04.2013 23:30

Prostě diesel od fordu... Já mu nerozumím už hodně dlouho... Přeměřením se dá určitě zjistit co a jak, je to jen otázka peněz a času

Uživatelský avatar
gabriiel
Nováček
Nováček
Příspěvky: 173
Registrován: 01.12.2012 20:47
Bydliště: Praha

Re: startování

Příspěvek od gabriiel » 27.05.2013 19:04

Pridam dalsi info - delalo to nejenom v zime, ale mesic dva dozadu taky a to uz bylo celkem teplo. Dobil jsem baterku, vycistil ten kousicek spiny z EGR, protahnul poradne na dalnici (az do omezovace otacek) a ted startuje jak novej. Asi pavouci v sani..
Obrázek
Ford Mondeo MKIII, viz moje GALERIE | 2.2 TDCi | Obrázek

Uživatelský avatar
Kóťa
Test driver
Test driver
Příspěvky: 9766
Registrován: 02.02.2008 04:18
Bydliště: Střední Čechy
Kontaktovat uživatele:

Re: startování

Příspěvek od Kóťa » 23.03.2016 10:15

Zuzka píše:Vláken o startování je tu už dost, tak to zkusím dát třeba sem. Dělají mi problém studené starty, tzn. jakmile auto stojí třeba dva dny. Když přijedu večer a ráno hned do práce, nastartuju v pohodě. Po třeba 24 hodinách to sice chytne, ale motor má hrozně nepravidelný zvuk a je vidět bílý kouř a cítit nespálená nafta. Nedávno auto stálo asi 3 dny a pak nastartovalo a hned chcíplo. Asi až na pátý pokud zůstalo nastartované (opět bílý kouř). Jinak auto jede pěkně, táhne, nepadá do nouzáku, žádná svítící kontrolka. Jen pro info, palivový filtr (Delphi) měněný v červnu. Naafta Verva, oleje + filtry jen Ford. Možné příčiny:

1) špatné vstřiky a čerpadlo - před 14 dny jsem byla v autorizovaném diesel servisu Delphi a podle diagnostiky obojí ok (tlak jak má být a atd)
2) špatné žhaviče - nechám přeměřit, ale dělá to i teď za tepla, takže se mi to úplně nezdá
3) špatný EGR - EGR zůstává (po)otevřený - zkusím ho úplně zaslepit, jestli se něco změní
4) padající nafta - tohle mi přijde celkem reálné, po tom delší stání se po nastartování motor jakoby dusí, jako by se pal. soustava zavzdušnila

Čeho jsem si ještě všimla, když vypnu motor, tak je slyšet takový divný zvuk (zní to jakoby někde za rádiem) - blbě se to popisuje, je to takový jakoby "křoupnutí". Trvá to pár vteřin a pak už je ticho. Neslyšel jste někdo něco podobnýho? Zkusím to možná nahrát, jestli to bude slyšet. Může to být cosi, co by se mělo po vypnutí motoru třeba zavřít a mně to nefunguje ?

Příští úterý dávám auto do servisu, tak budu ráda za jakékoliv rady, na co se zaměřit. Přece jen toho tu víte o Fordech mnohem víc než kde jinde :palec_nahoru:

Předem díky :wink:
Mám stejný problém, někdy od podzimu mi při studeném startu (auto musí stát přes noc) začnou poskakovat otáčky (spíš jak kdyby jel chvilku na tři válce), trvá to tak 5 sekund. Společně s tím se vyvalí z výfuku obláček bílého dýmu. Stává se to při teplotách pod nulu i lehce nad... Při teplotě na +10st. už je to téměř neznatelné... Byl jsem s tím v servisu, kde mají servisáka jen na mondea, sám ho má... Vstřiky v pohodě, žhavičky v pohodě, dle diagnostiky vše v pohodě. Tvrdili mi, že prý je tohle u dieselů normální, ale dřív se mi to nedělo... vypadá to jak na tomhle videu. Je to fakt normální?
A jak psala Zuzka, auto táhne a jede v pohodě, žádné škuby, žádné zakouření, nic.
https://www.youtube.com/watch?v=S_HJtBehub4
Ford Mondeo combi 2.2TDCi Ghia 8/2005 Obrázek
Řízení je radost,FORD je řízení!

Uživatelský avatar
Kaizer
Nováček
Nováček
Příspěvky: 168
Registrován: 20.01.2010 01:38
Bydliště: Česká Třebová

Re: startování

Příspěvek od Kaizer » 19.05.2016 16:53

S návratem teplých slunečných dní mě začali zlobit starty. Ráno studený start OK, pak odstavím Mondíka do druhé hodiny na parkovišti kde na něj svítí slunce takže auto vyhřáté. Chci nastartovat a to se mu vůbec nechce. Jakmile ale naskočí, točí stabilně bez kolísání. Start zahřátého motoru proběhne bez problému. Jediný zádrhel nastává, když karoserie auta zahřeje slunce a motor je v uvozovkách studený. Nechám vyměnit palivový filtr ale moc na to nesázím. Spíš bych to tipoval na nějaké teplotní čidlo od motoru ale je to jen můj odhad, nejsem expert.
Mazda 6 sedan 2.5i 192hp, Revolution Top budoucí bývalé
Mondeo Liftback Titanium 2008 1.8TDCI 92kW. Chip Camp Performance 100KW/365NmSoučasnost
Focus II 1.6 Ti-VCT combi Titanium 2005.Chip 104KW/175Nm
ObrázekMinulost

Uživatelský avatar
x.line
Pokročilý
Pokročilý
Příspěvky: 822
Registrován: 03.10.2009 23:52
Bydliště: Jaroměř

Re: startování

Příspěvek od x.line » 20.05.2016 18:07

Mně takhle občas zlobily starty, ale pak občas i kolísaly otáčky a bylo to EGR ventilem
Ford Mondeo MK IV 2.0 TDCi Titanium X

Uživatelský avatar
Kaizer
Nováček
Nováček
Příspěvky: 168
Registrován: 20.01.2010 01:38
Bydliště: Česká Třebová

Re: startování

Příspěvek od Kaizer » 20.05.2016 20:28

Dnes ten samý problém. Auto odstavené na parkovišti na slunci a start na třetí pokus a to jen taktak. Potom popojetí asi 2km na pumpu a tam už byl start na brnk bez kolísání otáček. Ještě jsem dnes cestou z práce nechal vyměnit palivový filtr. Byl černý jak od šmíru. Nový filtr jsem koupil Delphi. I s výměnou za 700kč. Zítra jdu do práce tak uvidím, budou stejné podmínky jako dnes.
PS: EGR mám zaslepený a ještě mi to do teď na diagnostice nenapsalo žádnou chybu.
Mazda 6 sedan 2.5i 192hp, Revolution Top budoucí bývalé
Mondeo Liftback Titanium 2008 1.8TDCI 92kW. Chip Camp Performance 100KW/365NmSoučasnost
Focus II 1.6 Ti-VCT combi Titanium 2005.Chip 104KW/175Nm
ObrázekMinulost

Odpovědět

Zpět na „Motor - Mondeo“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 4 hosti