Spojka, řazení - problémy

Moderátor:phofy
Odpovědět
Uživatelský avatar
ivo123
Junior
Junior
Příspěvky: 469
Registrován: 16.01.2012 20:00
Bydliště: bratislava -SK

Re: Spojka, řazení - problémy

Příspěvek od ivo123 » 24.11.2014 23:31

no je to takto , ked auto dlhsie stoji teray v zime teda asi 4 den , tak nastartujem a nejde hodit ani jeden stupen , vypnem motor , opet nastartujem a uz to ide , takze asi to vychadza naozaj na to lozisko
lebo ked je vypnuty motor tak sa da hodit kazdy stupen , tak prevodovka bude ok
poprípade som cital ze by to mohol byt hlavny spojkovz valec ci co to je proste ta hzdraulika , ale hladina je rovnaka a nikde netece
taakze dajme tomu ze to bude to lozisko , ale uz som dohodnuty a vo stvrtok to idem vsetko pomenit a kuknem aj do prevodovky ze ako to tam vyzera :) po 300t km
mondeo mk3 ghia , fulllllll , 2,2 tdci , 117kw/160ps + 409Nm vdaka deCatu , Zetec-S orig kit , stardust silver , EX !!! PROFItunning chip = 133Kw/180ps + 437Nm , 2x podvozok - EIBACH + ST shocks + KW Suspension , K&N filter , NEW !!! ROBKO-čip

Uživatelský avatar
jaXmi
Nováček
Nováček
Příspěvky: 38
Registrován: 10.06.2012 10:05
Bydliště: Jihlava

Re: Spojka, řazení - problémy

Příspěvek od jaXmi » 10.03.2016 16:12

Přidám něco z mojich peripetií se spojkou:

Čas od času se mi stávalo, že pedál spojky se nevrátil až nahoru, ale zůstal o cca 1cm níž. Stačilo ho nohou přizvednout a pak to zase bylo OK.
cca po půl roce se mi za jízdy stalo, že přestalo jít řadit a když jsem zastavil, tak už jsem nezařadil. S vypnutým motorem OK, ale při chodu ne. Takže problém jasný, spojka nerozpojovala.

Mírně ubyla kapalina, ale spíš ani ne. Takže se rozdělala spojka pro kontrolu... nezjištěn žádný problém, nakonec vyměněno ložisko. Poté chvíli ok, nakonec se problémy vrátily, při pokusu odvzdušnit nepomohlo, nakonec jsem vyměnil hlavní spojkový válec pod pedálem, odvzdušnil pumpičkou a od té doby nemám problém.

Za mě už příště na prvním místě zkusím vyměnit váleček na pedálu, protože cena je nulová ve srovnání s cenou za rozdělání spojky:-(

ještě bych doplnil návod na výměnu hlavního válce, až udělám nějaké fotky.
Nyní: Ford Mondeo MKIV enterprise, liftback, Panther Black, 2.0tdci 103kW@120kW, r.v. 2012
EX2: Ford Mondeo MKIII Ghia, sedan, červená deep rosso, 2.0tdci 96kW, r.v. 2004
EX1: Ford Mondeo MKIII Ghia, liftback, stříbrná Stardust, 2.5 V6 + LPG, r.v. 2001

Uživatelský avatar
jaXmi
Nováček
Nováček
Příspěvky: 38
Registrován: 10.06.2012 10:05
Bydliště: Jihlava

Re: Spojka, řazení - problémy

Příspěvek od jaXmi » 21.06.2016 02:46

Tak jsem po zdánlivém odstranění problému a 3 měsících klidu opět tam kde jsem byl - nová spojka + ložisko (setrvačník najeto cca 70 tisíc), nový váleček na pedálu + tlakové vedení z jiného auta a pedál se mi opět nevrací nahoru.

Vypozoroval jsem:
Pokud brzdím motorem a podřadím, prakticky v 90% případů se pedál nevrátí až nahoru - zůstane níž a tak chodí dokud ho nohou nepřizvednu do normální polohy. Z toho bych usoudil že se někde ztratí tlak a nenasaje se kapalina do okruhu? :nixw:

Když parkuju u baráku a zařadím zpátečku, občas auto jede i se sešlápnutou spojkou - nerozpojí.


Nechápu proč, několikrát jsem odvzdušňoval - šlapáním, stříkačkou odspoda, nic nepomáhá, ani vzduch v okruhu zdá se není.
Celé to začalo po výměně převodovky, je možné že by byla na vině převodovka? Nebo nějaká souvislost s brzdovou kapalinou a brzdami?

Už mě vážně nic nenapadá a nechci znova zbytečně vyhazovat peníze za rozdělávání spojky. Neměl někdo podobnou zkušenost?
Nyní: Ford Mondeo MKIV enterprise, liftback, Panther Black, 2.0tdci 103kW@120kW, r.v. 2012
EX2: Ford Mondeo MKIII Ghia, sedan, červená deep rosso, 2.0tdci 96kW, r.v. 2004
EX1: Ford Mondeo MKIII Ghia, liftback, stříbrná Stardust, 2.5 V6 + LPG, r.v. 2001

GeneHawkins
Příspěvky: 1
Registrován: 17.03.2016 12:18

Re: Spojka, řazení - problémy

Příspěvek od GeneHawkins » 06.10.2016 19:59

Tak jak to dopadlo?

Uživatelský avatar
Honz8
Nováček
Nováček
Příspěvky: 106
Registrován: 28.01.2017 16:46
Bydliště: Moravské Budějovice

Re: Spojka, řazení - problémy

Příspěvek od Honz8 » 25.06.2018 14:08

Při sešlápnutí spojky je něco slyšet, zřejmě ložisko nebo mi to tak aspon příjde. Více slyšet je to ve vyšších otáčkách. Při sešlápnutí spojky na neutrál je to mírně slyšet taky.

1) Může to udělat neplechu a proto je potřeba to co nejdířv vyměnit ?

2) Pokud by bylo v pr....jen ložisko, musí ven i spojka a dvojhmota? Takže lepší vyměnit zase komplet, když je to venku? Nebo jde/má smysl měnit jen ložisko?

3) asi je nesmysl co píšu v bodě 2, že by šlo vyndat ložisko bez vyndání setrváku a spojky, co? :D
Ford Mondeo kombi 2.0i 107kw - tovární LPG - BRC (2009)

Odpovědět

Zpět na „Motor - Mondeo“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti