Svítí ESP po nastartování

Moderátor:phofy
Uživatelský avatar
x.line
Pokročilý
Pokročilý
Příspěvky: 882
Registrován: 03.10.2009 23:52
Bydliště: Jaroměř

Re: Svítí ESP po nastartování

Příspěvek od x.line » 26.07.2023 13:11

Mám teď k dispozici Delphi diagnostiku.
Ty předchozí chyby to hlásilo u ABSka. Když jsem teĎ vyčetl chyby přímo u SASM, tak mi to hlásí chybu U3000.
Ale nepodařilo se mi najít kalibraci :nixw:
Ford Mondeo MK IV 2.0 TDCi Titanium X

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 23692
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Svítí ESP po nastartování

Příspěvek od ZaQik » 27.07.2023 17:02

U3000 je vnitrni chyba modulu ... nekdy pomuze prehrat fw, ale vetsinou je to na vymenu
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009 + Ford Fiesta mk6 1.4 TDCi r.v. 2004
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Uživatelský avatar
x.line
Pokročilý
Pokročilý
Příspěvky: 882
Registrován: 03.10.2009 23:52
Bydliště: Jaroměř

Re: Svítí ESP po nastartování

Příspěvek od x.line » 28.07.2023 10:16

myslíš SASM modulu?
Já si myslím, že to bude na výměnu.
Ok, objednám, vyměním. Ale bohužel to neřeší můj problém s tím, že nevím, jak udělat kalibraci :D
Ford Mondeo MK IV 2.0 TDCi Titanium X

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 23692
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Svítí ESP po nastartování

Příspěvek od ZaQik » 28.07.2023 11:40

treba nebude potreba
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009 + Ford Fiesta mk6 1.4 TDCi r.v. 2004
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Uživatelský avatar
x.line
Pokročilý
Pokročilý
Příspěvky: 882
Registrován: 03.10.2009 23:52
Bydliště: Jaroměř

Re: Svítí ESP po nastartování

Příspěvek od x.line » 28.07.2023 11:46

zkusím to ještě rozebrat, prostříknout kontakty a pokud nepomůže, tak vyměním kroužek.
Co jsem koukal na YT, tak kalibraci dělali.
Ford Mondeo MK IV 2.0 TDCi Titanium X

Uživatelský avatar
Stanley_vy
Člen klubu
Člen klubu
Příspěvky: 5351
Registrován: 06.03.2011 23:29
Bydliště: Vyškov

Re: Svítí ESP po nastartování

Příspěvek od Stanley_vy » 09.08.2023 21:44

Mně se taková chyba objevuje nahodile na Galaxy, po cca 10 - 20 tis. km. Pomůže odpojit konektory z minulého SASM (krouzek pod volantem), prostriknout kontoxem, zapojit, zkalibrovat nastavení ABS a snímač polohy volantu.

Uživatelský avatar
x.line
Pokročilý
Pokročilý
Příspěvky: 882
Registrován: 03.10.2009 23:52
Bydliště: Jaroměř

Re: Svítí ESP po nastartování

Příspěvek od x.line » 29.08.2023 15:31

Měl jsem to rozdělané a všechny kontakty jsem prostříkl a nic.
Kalibraci jsem chtěl udělat, ale našel jsem jen kalibraci na ABS. Na snímač tam nikde nebyla :nixw:
Ford Mondeo MK IV 2.0 TDCi Titanium X

Jirka6819
Nováček
Nováček
Příspěvky: 2
Registrován: 27.08.2023 13:02

Re: Svítí ESP po nastartování

Příspěvek od Jirka6819 » 31.08.2023 08:48

No já to právě v Delphi taky hledám a najít nemůžu neví někdo jak a kde najdu kalibraci úhlu řízení ? Za chvíli asi ten volant prekousnu nebo tu Delphinu

Uživatelský avatar
x.line
Pokročilý
Pokročilý
Příspěvky: 882
Registrován: 03.10.2009 23:52
Bydliště: Jaroměř

Re: Svítí ESP po nastartování

Příspěvek od x.line » 06.09.2023 10:35

Tak to bylo v kalibraci natáčení kol.
Posledně mi to pořád hlásilo, že nejde provést :nixw:
Včera jsem vymazal chyby, dal jsem kalibraci a je po problému. Chyby už neskočily a kontrolka zhasla :nazdravi:
Ford Mondeo MK IV 2.0 TDCi Titanium X

Odpovědět

Zpět na „Podvozek - Mondeo“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host