Vybitá baterie

Uživatelský avatar
xscream
Nováček
Nováček
Příspěvky: 20
Registrován: 28.09.2011 14:05

Vybitá baterie

Příspěvek od xscream » 09.11.2013 19:38

Zdravím,
mám Ford Mondeo 2.0 TDCi, 103 kW, rok výroby 2009. Dnes jsem přišel k vozu a baterie se tvářila jako totálně vybitá. Dveře šly otevřít jen manuálně a elektrika vůbec nenaběhla. Vzkřísit se ho podařilo až po připojení nabíjecích kabelů (30 minut stačilo k naskočení). Auto jsem trochu projel cca 20 km a od té doby zase vše OK. Byl jsem také u autoelektrikářé, který změřil baterku a dobíjení a říkal, že je vše v naprostém pořádku. Vůbec tomu nerozumím, co mohlo vybití baterie způsobit, protože na první pohled ve voze nic neběželo. Navíc mi nepřijde, že pokud se baterka tvářila ráno jako vybitá, že by se jí podařilo, tak rychle dobít na plný rendlík.

Nemáte s něčím podobným zkušenosti? Není nějaký známý tajný žrout energie? :wink:

Díky

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 16744
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Vybitá baterie

Příspěvek od ZaQik » 09.11.2013 19:44

mas BTmodul?
mas keyless?
davals neco noveho do auta?
nemas neco zapojeneho v zasuvkach?
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Uživatelský avatar
xscream
Nováček
Nováček
Příspěvky: 20
Registrován: 28.09.2011 14:05

Re: Vybitá baterie

Příspěvek od xscream » 09.11.2013 19:47

No právě jsem tam nic nedával. BT je integrované od výroby, keyless nemám. Tak těžko říct. Autem jezdím každý všední den 2x 30 km do práce. Teď jsem s autem 4 dny nejel a bylo kaput.

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 16744
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Vybitá baterie

Příspěvek od ZaQik » 09.11.2013 20:00

hmmm, v klicovem aute se tohle moc nestava
pokud jsi k elektrice nic noveho nepripojoval, tak nevim-nevim :(

(nebyly v aute deti? navsteve u sousedu jednou vybily baterku za 2 hodiny - navigace, otevirani/zavirani oken, svetla ...)
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

zeli
Pokročilý
Pokročilý
Příspěvky: 999
Registrován: 08.01.2011 15:59

Re: Vybitá baterie

Příspěvek od zeli » 09.11.2013 20:02

Postudoval bych galerku Dr.Romci...ten mel podobne problemy a bylo to kvuli BT tusim ne?
je: Ford Mondeo kombi, 2.5 V6, 2004, zlata metaliza
byl: Ford Mondeo kombi, 1.8 SCi, 2004, modra ink metaliza

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 16744
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Vybitá baterie

Příspěvek od ZaQik » 09.11.2013 20:04

ten ma bezklic
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Uživatelský avatar
xscream
Nováček
Nováček
Příspěvky: 20
Registrován: 28.09.2011 14:05

Re: Vybitá baterie

Příspěvek od xscream » 09.11.2013 20:12

No uvidíme zítra, jak to bude vypadat. Je to fakt divný. Ještě mě napadlo zkontrolovat pojistky, jestli není nějaká vadná a nedělá to blbosti.

Zhruba před měsícem mi montovali nové zrcátko ve Fordu (řádí tady nějaký blbec a naše auto už 3x dostal) a prováděli kalibraci, tak mě ještě napadlo, jestli tam není nějaká spojitost. Jedinou věcí co občas blbne při provozu, tak je tempomat, který se někdy nespustí.

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 16744
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Vybitá baterie

Příspěvek od ZaQik » 09.11.2013 20:15

kalibraci? ceho?

problemy s tlacitky tempomatu: http://www.ford-focus.cz/forum/viewtopi ... 4&start=15
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Uživatelský avatar
xscream
Nováček
Nováček
Příspěvky: 20
Registrován: 28.09.2011 14:05

Re: Vybitá baterie

Příspěvek od xscream » 09.11.2013 20:19

No moc se v tom nevyznám, ale kvůli porušenému kabelu nefungovaly parkovací senzory a když to opravili, tak dělali nějakou kalibraci (nic víc mi k tomu v Auto in neřekli,ale každopádně už to od té doby jde). Tuhle opravu provedli při opravě toho zrcátka.

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 16744
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Vybitá baterie

Příspěvek od ZaQik » 09.11.2013 20:21

xscream píše:... kvůli porušenému kabelu ...
neni tam tech porusenych kabelu vic? je to sedrena izolace? mohlo tam zatect a probijenim vybit baterii ... pak to uschne a chova se to zase normalne
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Uživatelský avatar
xscream
Nováček
Nováček
Příspěvky: 20
Registrován: 28.09.2011 14:05

Re: Vybitá baterie

Příspěvek od xscream » 09.11.2013 20:25

No to mě taky napadlo. Uvidíme, jak to bude vypadat a jinak zajdeme k doktorovi, jestli tam něco nenajde.

Každopádně díky za reakce, kdyby měl ještě někdo nápad, tak budu rád.

Uživatelský avatar
IvanGS
Pokročilý
Pokročilý
Příspěvky: 501
Registrován: 06.01.2012 21:56

Re: Vybitá baterie

Příspěvek od IvanGS » 27.01.2014 16:21

Mám podobný problém. MK4, 2.0TDCI, 2008, kopoval jsem před 2 roky. Před rokem mi měnili anténu GPS, nevím za jak dlouho potom mi přestalo fungovat rádio (FX s BT a GPS), vůbec jakoby do něj ešel proud. Než jsem se dostal do servisu, samo za několik dnů začalo fungovat. Po pár měsících přestalo fungovat opět. Jel jsem na dovolenou na motorce, auto stálo 10 dnů doma a baterka úplně prázdná. Nabil jsem ji mimo auto, podařilo se a dokonce naběhlo i rádio. To přestalo opět fungovat někdy v listopadu. Jednou po víkendu, kdy auto 2 dny stálo, jsem opět nemohl nastartovat, prázdná baterka. Byla tam od r.2008 tak jsem koupil novou, je tam něco přes měsíc, podotýkám že rádio stále nefunguje. Když jezdím denně, není problém, teď jsem ale jel v sobotu, v neděli ne a dnes ráno jsem nemohl nastartovat. Přišel jsem k autu, odemkl, dal do kufru nějaké věci a šel ještě domů. Přišel jsem, odemkl, ve dveřích se něco ozvalo ale dveře nešly otevřít a ani klíčkem (ale nejsem si jistý, byl mráz a byl jsem nervózní), tak jsem tam vlezl kufrem, ten se odemknul, zevnitř jsem otevřel dveře a zkusil nastartovat, nic. Šel jsem pro externí startovací zdroj, otevřel kapotu a něco cvakalo z pojistkové skříňky (zapalko vypnuté, klíčky v ruce). Připojil jsem zdroj, palubka naběhla jak má, otočil jsem klíčkem a nic, ani cvak. Zamknul a odemknul jsem auto dálkovým ovládáním, ale zvuk odemknutí ve dveřích byl trochu slabší, navíc se nerozsvítila obrazovka Converse. Zapnul jsem zapalko a objevil se obrázek auta + zámku a nápis, že "Fahrwegschloss... activ". Volal jsem do servisu, prý je aktivován imobilizér, takže odtahovka a před chvílí dorazilo auto do Fordu. Doufám, že ho zprovozní. Vše začalo samovolným vybíjením baterky ale nevím proč, tak se ptám na váš názor na celou situaci. Díky.

Uživatelský avatar
IvanGS
Pokročilý
Pokročilý
Příspěvky: 501
Registrován: 06.01.2012 21:56

Re: Vybitá baterie

Příspěvek od IvanGS » 29.01.2014 17:22

Asi se s tím ještě nikdo nesetkal ale na různých fórech se o vybíjení baterie dost píše. Nicméně ve Fordu HK na to přišli - je to rádiem s navigací FX. Jak jsem psal, mám s ním problém. Ve Fordu naměřili odběr z baterie 0,4 A, což je mnohem víc, než je standard (někde jsem četl že 0,02 A). Nakonec, když tam dali jiné rádio Ford, ale bez navigace, odběr je 0,016 A. Když jsem se ptal, jestli pomůže rádio odpojit nebo vytáhnout jeho pojistku, řekli že ne. Rádio je propojeno s displejem Converse+ na palubce i dalšími systémy a i při odpojení rádia dochází dál k vybíjení baterie. Ve Fordu mi zapůjčí jiné rádio než opravím moje nebo koupím jiné...

krenda
Test driver
Test driver
Příspěvky: 2508
Registrován: 25.12.2011 17:56
Bydliště: Novojičínsko

Re: Vybitá baterie

Příspěvek od krenda » 29.01.2014 20:25

Zapůjčí? No to teda koukám 8O Ale klobouk dolů teda.
je: Ford Mondeo, 09/2013, kombi, 2.0 SCTi 202,3kW, Titanium S
bylo: Ford Mondeo, 10/2005, liftback, 2.5 V6, Trend SE, LPG Elpigaz
bylo: Ford Escort, 08/1995, kombi, 1.6 16V, GHIA, LPG Elpigaz
bylo: Fiat Mirafiori, 07/1977, sedan, 1.6 OHV, 55kW

Uživatelský avatar
ZaQik
Admin
Admin
Příspěvky: 16744
Registrován: 30.05.2010 17:33
Bydliště: exit 82 na D0

Re: Vybitá baterie

Příspěvek od ZaQik » 29.01.2014 22:40

IvanGS píše:je to rádiem s navigací FX
ale to radio blblo uz dlouho, ne?
prijde mi jako blbost, ze kdyz seberu radiu pojistku, tak to vadi conversum ... conversy maji pro radio, CDmenic a BTmodul extra sbernici (MM = multimedialni) a vsechny jeji prvky maji stejnou pojistku, takze vyndanim pojistky se cela sbernice vypne a neni duvod, aby tam byl nejaky signal, ktery by branil "usnuti" auta ... tedy pokud neni problem v kabelazi (zkrat) nebo primo v zarizeni (v Tvem pripade v radiu), kde nekde neco nesikovne prohorelo

EDIT: kdyz to po sobe ctu, tak vlastne souhlasim, ze za to muze radio :roll:
Ford Focus mk3 combi 1.6 Ti-VCT, r.v.2018 + Ford Fiesta mk7 3D 1.25, r.v.2014
byl Ford Focus mk2 combi 1.6, r.v.2009
Nejsem poradna, encyklopedie ani hotline spolecnosti Ford - ptejte se na foru, od toho je.

Odpovědět

Zpět na „motor - mondeo mk4 diesel“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host