Nefunkcní řazení

Moderátor:phofy
Odpovědět
Ferenc1992
Nováček
Nováček
Příspěvky: 2
Registrován: 15.06.2015 00:02

Nefunkcní řazení

Příspěvek od Ferenc1992 » 15.06.2015 00:17

Zdravím mám problém jel jsem se svým mondeem 1994 1.8 16v Zetec 85KW a už mi celkem dost klouzala spojka nemohl jsem se skoro rozjet . Po chvíli jsem už nemohl vyjet ani mírný kopeček tak jsem se už naštval a šlápl jsem pořádně na plyn , auto se pomalu rozjelo ale něco jakoby prasklo a už jsem nemohl zařadit žádný stupeň. Nevím čím by to mohlo být jestli mám vyměnit spojku nebo převodovku jsem v tomhle lajk. Děkuji za odpovědi

zeli
Pokročilý
Pokročilý
Příspěvky: 999
Registrován: 08.01.2011 15:59

Re: Nefunkcní řazení

Příspěvek od zeli » 15.06.2015 01:21

Bude v haji pritlacak a vymenil bych i lamelu, kdyz to budes mit rozdelany.
je: Ford Mondeo kombi, 2.5 V6, 2004, zlata metaliza
byl: Ford Mondeo kombi, 1.8 SCi, 2004, modra ink metaliza

Ferenc1992
Nováček
Nováček
Příspěvky: 2
Registrován: 15.06.2015 00:02

Re: Nefunkcní řazení

Příspěvek od Ferenc1992 » 15.06.2015 04:58

JO díky za radu a nemohlo by to být tím vypínacím ložiskem??

krenda
Test driver
Test driver
Příspěvky: 2513
Registrován: 25.12.2011 17:56
Bydliště: Novojičínsko

Re: Nefunkcní řazení

Příspěvek od krenda » 15.06.2015 07:44

To vyměň taky ;-)
je: Ford Mondeo, 09/2013, kombi, 2.0 SCTi 202,3kW, Titanium S
bylo: Ford Mondeo, 10/2005, liftback, 2.5 V6, Trend SE, LPG Elpigaz
bylo: Ford Escort, 08/1995, kombi, 1.6 16V, GHIA, LPG Elpigaz
bylo: Fiat Mirafiori, 07/1977, sedan, 1.6 OHV, 55kW

Odpovědět

Zpět na „Motor - Mondeo“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 2 hosti